Главная  |  О сайте  |  Реклама  |  Помощь   
Интернет-Сообщество Профессионалов Рынка Климатической Техники Aircon.Ru
  .: Мой Aircon   .: Технические ресурсы   .: Обучение и карьера   .: Полезные ресурсы   .: Об'явления   .: Новости   .: Правила общения
Авторизация
Запомнить меня на этом компьютере
Забыли пароль?
Регистрация

  инструкции
  технические каталоги
  Cервис-мануалы
  стандарты и СНиПы
  программное обеспечение

  вакансии
  семинары
  резюме
  книжная полка

  статьи производителей
  наши пишут
  журналы и издания
  файлы
  Выставка "Мир Климата"
  расшифровка моделей

  поиск оборудования (29)
  поиск зип
  поиск информации (5)
  спец.предложения

  Новости производителей
  События российского рынка
  Лента новостей
  Специальные предложения!
  Разместить баннер на своих условиях

 

Refcool - Производство холодильного и климатического оборудования

 Главная Форумы Обмениваемся опытом - маленькие и большие хитрости Hitachi VRV
.: Hitachi VRV
  Список форумов Форумы   Список тем форума Темы   Поиск по форуму Поиск   Помощь Помощь  

Выберите форум:
Тема «Hitachi VRV»
« Предыдущая тема | Следующая тема » Подписаться
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
На объекте установлена система Hitachi VRV наружный блок RAS-10FSG, к нему идет 8 внутренних блоков RPK-1.0FSGM, управление на каждом проводной пульт. 6 блоков управляются нормально, 2 блока не реагируют на пульты, сравнивали подключения, все 1:1, в принудительном режиме все работает. Не можем понять, почему блоки не реагируют на пульты, может кто сталкивался с такой проблеммой?
Создано 18-04-2013 13:13
Наверх
Alex2001


Написать (E-Mail) Профиль
всего сообщений: 625
дата регистрации: 10-09-2001
1. Проверьте адресацию.
2. Код ошибки какой?

С уважением,
Alex2001
Создано 18-04-2013 14:28
Наверх
Sysok


Написать (E-Mail) Профиль
всего сообщений: 156
дата регистрации: 03-04-2006
В какой то серии на внутренних блоках настенниках был дип блокирующий запуск. Посмотрите на плате ИК приемника. Он должен быть подписан по японски.
Создано 18-04-2013 15:51
Наверх
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
ошибку блок не выдает, просто молчит, адресация в порядке, все переключатели установлены как и на работающих.
Создано 19-04-2013 06:11
Наверх
Sysok


Написать (E-Mail) Профиль
всего сообщений: 156
дата регистрации: 03-04-2006
Переключатель на ИК приемнике также стоит?
Создано 19-04-2013 06:25
Наверх
Alex2001


Написать (E-Mail) Профиль
всего сообщений: 625
дата регистрации: 10-09-2001
waitwolf,
Цитата
ошибку блок не выдает


Запустите тестирование с внешнего блока - получите максимум информации.

С уважением,
Alex2001
Создано 19-04-2013 06:40
Наверх
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
все стоит одинаково, блок запускали, ошибок не выдает.
и перезапускали полностью, внутренний блок не реагирует на проводной пульт.
Создано 19-04-2013 09:52
Наверх
SSA


Написать (E-Mail) Профиль
всего сообщений: 5244
дата регистрации: 01-04-2005
wall А для того, чтоб определиться, что у Вас неисправно, не пробовали проверять пульт и плату на соседнем работающем блоке? :D

Tool's? check! Condom's? check!
If you can't fix it, f*ck with it !!!
Создано 19-04-2013 10:45
Наверх
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
Пробовали, ставили плату и пульт на работающий блок, не работает, не проходит сигнал с платы на другую плату.
будем разбираться с платой.
Создано 22-04-2013 07:29
Наверх
vasjn626


Написать (E-Mail) Профиль
всего сообщений: 1
дата регистрации: 22-08-2011
Такая же проблема. 5 блоков не запускаются. Проверили ВСЁ. Всё в идеале, всё исправно, толку нет.
Питания в норме, провода в норме, замена в произвольном порядке пультов и блоков результата не приносит. Мало того, поставили на внутренний блок заведомо исправную плату, подключили старый пульт, теперь у нас две неисправных платы нутрянок. Адресация правильная. Осциллограф показывает, что пульт и передаёт и принимает сигнал в штатном режиме, то-есть исправен. Что делать непонятно.
Создано 22-04-2013 08:33
Наверх
Alex2001


Написать (E-Mail) Профиль
всего сообщений: 625
дата регистрации: 10-09-2001
vasjn626,
Напишите точное наименование внутреннего и внешнего блоков.

С уважением,
Alex2001
Создано 22-04-2013 16:02
Наверх
Alex2001


Написать (E-Mail) Профиль
всего сообщений: 625
дата регистрации: 10-09-2001
waitwolf,
По поводу ремонта внутреннего блока/платы - отправил сообщение в личные сообщения/e-mail.

С уважением,
Alex2001
Создано 23-04-2013 06:42
Наверх
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
Alex2001, отвечаю за vasjn626, у них такие же блоки как и у нас, т.е. наружный блок RAS-10FSG, внутренние блоки RPK-1.0FSGM
Создано 23-04-2013 08:07
Наверх
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
Заменили полностью блок с платами на внутреннем блоке, через 2 недели плата перестала запускаться даже с кнопки принудительного запуска. Подскажите, в чем дело?
Создано 17-06-2013 12:50
Наверх
miller1976


Написать (E-Mail) Профиль
всего сообщений: 395
дата регистрации: 31-01-2010
В скачках напряжения у клиента
Создано 17-06-2013 12:55
Наверх
waitwolf


Написать (E-Mail) Профиль
всего сообщений: 63
дата регистрации: 25-01-2011
Скачки напряжения есть, подскажите, что вылетает на плате внутреннего блока? Или прошивка проца слетает?
Создано 12-07-2013 14:18
Наверх
saper54


Написать (E-Mail) Профиль
всего сообщений: 3
дата регистрации: 12-06-2020
Добрый день Всем)На объекте установлена система Hitachi VRV наружный блок RAS-10FSG, к нему идет 7 внутренних блоков RPK-1.0FSGM. может у кого то остался ненужные или демонтированные внутренние блоки? Надо две платы на эти блоки.Или подскажите кто сможет починить не исправные платы.Спасибо))
Создано 12-06-2020 14:36
Наверх
SSA


Написать (E-Mail) Профиль
всего сообщений: 5244
дата регистрации: 01-04-2005
Ай, маладца!
Ты, хоть бы, ошибку написал, чтоб с неисправностью платы как-то определиться.

Tool's? check! Condom's? check!
If you can't fix it, f*ck with it !!!
Создано 12-06-2020 19:14
Наверх
saper54


Написать (E-Mail) Профиль
всего сообщений: 3
дата регистрации: 12-06-2020
Да долго мучатся не стал, взял снял с рабочего и поставил на нерабочий-результат-Заработало.
При включении кондиционера ламели начинают работать, фреон поступает , а вентилятор(белка) не крутиться.При измерении напряжения на разъеме на вентилятор 0 вольт.
Раньше уже одну плату ремонтировали(ждали 4 месяца пока сделают) , ее на долго не хватило((
Создано 12-06-2020 21:57
Наверх
SSA


Написать (E-Mail) Профиль
всего сообщений: 5244
дата регистрации: 01-04-2005
Цитата
saper54 пишет:
При включении кондиционера ламели начинают работать, фреон поступает , а вентилятор(белка) не крутиться.При измерении напряжения на разъеме на вентилятор 0 вольт.

Ужос-ужос, жуть, кошмар!
Как это - ламели начинают работать?

Tool's? check! Condom's? check!
If you can't fix it, f*ck with it !!!
Создано 13-06-2020 10:43
Наверх
saper54


Написать (E-Mail) Профиль
всего сообщений: 3
дата регистрации: 12-06-2020
Хорошо, я в технических терминах для кондиционеров пока не силен))) только учусь)) Помедленней, я записываю... давайте их обзовем-жалюзи- и они начинают открываться и работать.
Создано 13-06-2020 12:31
Наверх
Тетраэдр


Написать (E-Mail) Профиль
всего сообщений: 921
дата регистрации: 28-03-2012
Давай фотку, выполню диагностику по интернету.
Создано 25-07-2020 21:08
Наверх
Модераторы форума: aircon, admin, LordN, human, dasign@gmail.com Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения





Copyright © 2001-2007 Aircon.Ru, если иное не указано дополнительно.
Администрация сервера не несет ответственности за достоверность
и корректность информации, размещаемой пользователями сервисов.