кондиционер Lg LSUH126PUL3 отключается наружный блок ровно через 7 мин.
Главная  |  О сайте  |  Реклама  |  Помощь   
Интернет-Сообщество Профессионалов Рынка Климатической Техники Aircon.Ru
  .: Мой Aircon   .: Технические ресурсы   .: Обучение и карьера   .: Полезные ресурсы   .: Об'явления   .: Форум   .: Новости
Авторизация
Запомнить меня на этом компьютере
Забыли пароль?
Регистрация

  инструкции
  технические каталоги
  Cервис-мануалы
  стандарты и СНиПы
  программное обеспечение

  вакансии
  семинары
  резюме
  книжная полка

  статьи производителей
  наши пишут
  журналы и издания
  файлы
  Выставка "Мир Климата"
  расшифровка моделей

  поиск оборудования (29)
  поиск зип
  поиск информации (5)
  спец.предложения

 
  Новости производителей
  События российского рынка
  Лента новостей
  Специальные предложения!
  Разместить баннер на своих условиях


Официальный дистрибутор TICA - ТРЕЙД ГРУПП

 Главная Форум Ремонт оборудования и запчасти кондиционер Lg LSUH126PUL3 отключается наружный блок ровно через 7 мин.

Поиск по сайту


.: Форум AIRCON.RU – Тема «кондиционер Lg LSUH126PUL3 отключается наружный блок ровно через 7 мин.»

Форумы
Список тем
Новые темы
Поиск
Правила
Помощь
Авторизация: 

АБХМ (Абсорбционные холодильные машины Ebara)
  Просмотров: 2145Тема: «кондиционер Lg LSUH126PUL3 отключается наружный блок ровно через 7 мин.» в форуме: Ремонт оборудования и запчасти
#1
Привет, форумчане! Прошу помощи. Старенький art cool (картина) начались проблемы с мозгами: после включения и запуска компрессора, остан внутр вент, притухала индикация или выключ совсем, блок начинал пикать. Выход напруги были нестабильны и занижены. Заменил tny266, все стало в норме. Теперь при вкл. наружник отрабатыв. ровно семь мин и вырубается вместе с вент. наружного. Внутр. блок раб. как обычно, без ошибок. Датчики в норме, да и в турбо тоже самое. Через 10 мин запускается и опять 7 мин. На тепло отработал мин 15. От темп наруж воздуха не зависит.
Ровно 7 мин и как будто внутр таймер отключает. Есть у кого какие мысли по этому поводу? С чем связано не пойму.
PS: 266 не нашел, поставил 264, думаю для этого не критично.
Отредактировано: роман купитман 03-07-2022 00:42
Профиль
E-Mail
#2
Возможно обмерзание испарителя. Это больное место. Пробуйте почистить хотя бы пылесосом.
Профиль
E-Mail
#3
Нет, испаритель не обмерзает. Ну и достаточно чистый. Да, отключается по датчику pipe sensor.

Напруга наи нем при работе до 3.6 - 3.9в доходит. Оба датчика по 10к. До меня мозги снимали, пытались проверить. Вопрос: какой должен здесь стоять датчик, на 10 или на 5к? Может эти мастера чего то напутали?
Профиль
E-Mail
#4
Была похожая у меня тема с Panasonic. Плыли датчики температуры, правда сплит моргал желтым светодиодом, но не всегда. Заменил на новые и все решилось. У меня сейчас на ремонте тоже art cool (12), если нужно могу сделать замеры сопротивлений датчиков.
Профиль
E-Mail
#5
Евгени Мажуга, Евгени Мажуга,
Да спасибо, вроде уже нашел. Трубный должен быть на 5К.
На каждом из проводов датчика была тонкая аккуратная термоусадка, что и смутило.
Теперь вопрос немножко в другом. Перед тем как заменить датчик, решил перезаправить кондер, думая, что температура испарителя ( в случае недостачи или избытка фреона) влияет на его отключение. И хозяйка говорила, что пытались его дозаправить. Так вот, эвакуировал фреон станцией в свакуумированный баллон. Заправил с другого баллона по весам. Сразу ток был 3.5А, через несколько мин выключился(может инеем испаритель покрылся) Потом после запуска минут через 25-30 отключилась теплуха компр. Компрессор бы градусов70. После остывания та же проблема. Но ток уже 2.6А. Наверное много масла с эвакуацией вышло. Но почему ток снизился
Профиль
E-Mail
#6
Напишите 1klimat@mail.ru
Профиль
E-Mail

   

 





Copyright © 2001-2007 Aircon.Ru, если иное не указано дополнительно.
Администрация сервера не несет ответственности за достоверность
и корректность информации, размещаемой пользователями сервисов.