Некорректная работа сплит-систем MHI SRK100ZR-S/FDC100VNP
Главная  |  О сайте  |  Реклама  |  Помощь   
Интернет-Сообщество Профессионалов Рынка Климатической Техники Aircon.Ru
  .: Мой Aircon   .: Технические ресурсы   .: Обучение и карьера   .: Полезные ресурсы   .: Об'явления   .: Форум   .: Новости
Авторизация
Запомнить меня на этом компьютере
Забыли пароль?
Регистрация

  инструкции
  технические каталоги
  Cервис-мануалы
  стандарты и СНиПы
  программное обеспечение

  вакансии
  семинары
  резюме
  книжная полка

  статьи производителей
  наши пишут
  журналы и издания
  файлы
  Выставка "Мир Климата"
  расшифровка моделей

  поиск оборудования (29)
  поиск зип
  поиск информации (5)
  спец.предложения

 
  Новости производителей
  События российского рынка
  Лента новостей
  Специальные предложения!
  Разместить баннер на своих условиях


АБХМ (Абсорбционные холодильные машины Ebara)

 Главная Форум Наладка систем вентиляции и кондиционирования Некорректная работа сплит-систем MHI SRK100ZR-S/FDC100VNP

Поиск по сайту


.: Форум AIRCON.RU – Тема «Некорректная работа сплит-систем MHI SRK100ZR-S/FDC100VNP»

Форумы
Список тем
Новые темы
Поиск
Правила
Помощь
Авторизация: 
Регистрация

  Просмотров: 238Тема: «Некорректная работа сплит-систем MHI SRK100ZR-S/FDC100VNP» в форуме: Наладка систем вентиляции и кондиционирования
#1
Всем доброго дня!
В помещение серверной смонтировали на старую трассу две сплит-системы MHI SRK100ZR-S/FDC100VNP.
Первый месяц системы работали стабильно, после наступления холодов (0 -10). Системы запускаются, работают на холод, но периодически выключаются (только компрессор, внутренний блок продолжает дуть): одна на 2-4 минуты через каждые 30-40 мин., вторая на 4-5 мин. но через каждые 10 мин.
Фреон 410, на предыдущих кондиционерах был так же 410. Монтировали сразу после монтажа, трасса отключенной не простаивала.
Системы инверторные, установлен зимний комплект - только подогреватель картера. Установлены на одной стене на расстоянии 1 м. друг от друга.
Максимальный ток на компрессоре 10 А. при номинале 15 и максимальном 21.
Режим на пульте установлен охлаждение +18, вентилятор на максимум, таймер отключен.
На кондиционерах имеется режим HI Power - максимальный режим охлаждения вне зависимости от установленной температуры в течении 15 мин., даже в этом режиме наблюдается отключение компрессора и максимальный ток 9-10 А.
Отключение происходит не моментально, вентилятор наружного блока осуществляет "продувку" на максимальных оборотах, после чего компрессор сбрасывает ток в течении 15 сек. до 0,8 А.
Внутренний блок ошибок не показывает.
Если кто-то сталкивался с таким поведением оборудования или имеет понимание в чем причина, прошу помочь.
Отредактировано: SS08 07-12-2021 09:22
Профиль
E-Mail
#2
Вызовите мастера.
Судя по описанному - или недозаправка или некорректно работает регулировка давления конденсации (если она есть). Просто давно не смотрел мануалы на эту серию.
Срабатывает защита от обмерзания внутреннего блока.
Отредактировано: SSA 07-12-2021 12:26
Tool's? check! Condom's? check!
If you can't fix it, f*ck with it !!!
Профиль
E-Mail

   

 





Copyright © 2001-2007 Aircon.Ru, если иное не указано дополнительно.
Администрация сервера не несет ответственности за достоверность
и корректность информации, размещаемой пользователями сервисов.